Partida, AYUDA!!!

Ver el tema anterior Ver el tema siguiente Ir abajo

Partida, AYUDA!!!

Mensaje  dnieto el Sáb Jun 04, 2011 5:51 pm

Gente fz16era tengo una pana con la motoooo!!!!!

nose que onda hoy salie n la mañana y fui a la casa de un amigo, la eche a correr normalmente y todo super bien, la cosa es que ya estaba de vuelta en mi casa y la moto se paro justo cuando llegue y no la pude volver a echar a correr mas, la wea ahora le aprieto el boton de ignicion y... NADA

nose que pasa creo que tendre que ir el lunes a tonino para que me arreglen la moto porque esto no puede suceder

PD: si alguiens abe de que le puede pasar, porfa ayuda!!!

Saludos!!!
avatar
dnieto

Mensajes : 162
Fecha de inscripción : 23/05/2011
Edad : 28

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  Matias.Scheel el Sáb Jun 04, 2011 7:56 pm

dnieto escribió:Gente fz16era tengo una pana con la motoooo!!!!!

nose que onda hoy salie n la mañana y fui a la casa de un amigo, la eche a correr normalmente y todo super bien, la cosa es que ya estaba de vuelta en mi casa y la moto se paro justo cuando llegue y no la pude volver a echar a correr mas, la wea ahora le aprieto el boton de ignicion y... NADA

nose que pasa creo que tendre que ir el lunes a tonino para que me arreglen la moto porque esto no puede suceder

PD: si alguiens abe de que le puede pasar, porfa ayuda!!!

Saludos!!!

A mi me habia sucedido algo similar pero fue tema de bateria, y al dia siguiente prendio sin problemas.
avatar
Matias.Scheel

Mensajes : 263
Fecha de inscripción : 25/05/2011
Edad : 28
Localización : Santiago

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  dnieto el Dom Jun 05, 2011 5:02 pm

chucha igual mañana ire temprano a ver el tema

Saludos!
avatar
dnieto

Mensajes : 162
Fecha de inscripción : 23/05/2011
Edad : 28

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  crisjedi el Dom Jun 05, 2011 7:46 pm

dnieto escribió:chucha igual mañana ire temprano a ver el tema

Saludos!

perrin, pero que onda aprietas el ignicion y suena o no hace nada, mira a mi la moto me salio con la bateria mala, la compre ahi en tonino igual mala R, pero me la cambiaron y ahora cero problema, ojala sea solo eso!!!

saludos
avatar
crisjedi

Mensajes : 103
Fecha de inscripción : 23/05/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  sagainba el Dom Jun 05, 2011 9:01 pm

dnieto escribió:chucha igual mañana ire temprano a ver el tema

Saludos!

cumpa si no hace nada es por que tienes metido un cambio fijate que este prendida la luz de neutro juraria que eso te paso yo sude sangre compadre despues me di cuenta que era solo eso xD
avatar
sagainba
Admin

Mensajes : 112
Fecha de inscripción : 23/05/2011
Edad : 29
Localización : Illapel

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  dnieto el Dom Jun 05, 2011 9:30 pm

no compadre , la moto no hace nada de nada y ya habia revisao el asunto del cambio, incluso para salir de dudas lo intente hasta con el embrague apretado y nada!

mañana voy a tonino, espero que respondan como debe ser!
avatar
dnieto

Mensajes : 162
Fecha de inscripción : 23/05/2011
Edad : 28

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  Matias.Scheel el Dom Jun 05, 2011 10:31 pm

dnieto escribió:no compadre , la moto no hace nada de nada y ya habia revisao el asunto del cambio, incluso para salir de dudas lo intente hasta con el embrague apretado y nada!

mañana voy a tonino, espero que respondan como debe ser!


Exito nos cuentas como te fue
avatar
Matias.Scheel

Mensajes : 263
Fecha de inscripción : 25/05/2011
Edad : 28
Localización : Santiago

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  Khing el Lun Jun 06, 2011 11:33 pm

Consejo, no hagas niuna wea y llevala por que aun tiene garantía Smile

eso si, seria bueno saber si prende las luces para saber si es la batería, si prenden puede que sea la bujia, la bobina o el CDI, si no prenden es la batería.

Saludos
avatar
Khing

Mensajes : 81
Fecha de inscripción : 25/05/2011

Ver perfil de usuario http://www.accesoriosguss.cl

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  dnieto el Mar Jun 07, 2011 12:55 pm

Khing escribió:Consejo, no hagas niuna wea y llevala por que aun tiene garantía Smile

eso si, seria bueno saber si prende las luces para saber si es la batería, si prenden puede que sea la bujia, la bobina o el CDI, si no prenden es la batería.

Saludos

prende todo, suena hasta la bocina
hoy la lleve a tonino, ojala que me llamen luego para ver qu onda la wea

Xd

Saludos!
avatar
dnieto

Mensajes : 162
Fecha de inscripción : 23/05/2011
Edad : 28

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  sagainba el Mar Jun 07, 2011 1:01 pm

dnieto escribió:
Khing escribió:Consejo, no hagas niuna wea y llevala por que aun tiene garantía Smile

eso si, seria bueno saber si prende las luces para saber si es la batería, si prenden puede que sea la bujia, la bobina o el CDI, si no prenden es la batería.

Saludos

prende todo, suena hasta la bocina
hoy la lleve a tonino, ojala que me llamen luego para ver qu onda la wea

Xd

Saludos!



ok men a la espera de la respuesta, y del como se portan en el concesionario
avatar
sagainba
Admin

Mensajes : 112
Fecha de inscripción : 23/05/2011
Edad : 29
Localización : Illapel

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  Admin el Mar Jun 07, 2011 11:12 pm

puede sonar tonto mi consejo, pero no esta demas mencionarlo, ya que hay muchos que no tenemos idea de motos (me incluyo) viste que no este activado el cortacorriente que es una boton rojo? (acepto insultos)
avatar
Admin
Admin

Mensajes : 64
Fecha de inscripción : 18/05/2011
Edad : 29

Ver perfil de usuario http://fz16.forochile.org

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  dnieto el Miér Jun 08, 2011 11:45 am

Admin escribió:puede sonar tonto mi consejo, pero no esta demas mencionarlo, ya que hay muchos que no tenemos idea de motos (me incluyo) viste que no este activado el cortacorriente que es una boton rojo? (acepto insultos)

jajaja aceptas insultos?? jkasjkasjas
no compadre, todo solucionado ya, lo que paso fue que la humedad se andubo metiendo al relay del arranque, eso es todo
asi que lo secaron, lo limpiaron, le hecharon una pasta y lo dejaron impeque

+10 para tonino

Saludos!!
avatar
dnieto

Mensajes : 162
Fecha de inscripción : 23/05/2011
Edad : 28

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  Matias.Scheel el Miér Jun 08, 2011 1:00 pm

dnieto escribió:
Admin escribió:puede sonar tonto mi consejo, pero no esta demas mencionarlo, ya que hay muchos que no tenemos idea de motos (me incluyo) viste que no este activado el cortacorriente que es una boton rojo? (acepto insultos)

jajaja aceptas insultos?? jkasjkasjas
no compadre, todo solucionado ya, lo que paso fue que la humedad se andubo metiendo al relay del arranque, eso es todo
asi que lo secaron, lo limpiaron, le hecharon una pasta y lo dejaron impeque

+10 para tonino

Saludos!!


Lo cubrio la garantia?, que se puede hacer para evitar este problema, cabe la posibilidad de que nos suceda mientras hay lluvia, ya que se viene invierno? meramente fue un problema propio de su moto o estamos abiertos a posibles fallas en las nuestras.?
avatar
Matias.Scheel

Mensajes : 263
Fecha de inscripción : 25/05/2011
Edad : 28
Localización : Santiago

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  dnieto el Miér Jun 08, 2011 2:23 pm

Garantia lo cubrio! me dijeron que si llegaba a fallar de nuevo por garantia me pondrian un relay nuevo!!
lo otro e importante es que el asiento de mi moto no habia quedado bien ajustado cuando lo abri, es por esto que sucedio, la humedad entro y fue!
asegurense de cerrar bien el asiento y yo ahora cubri los relay y el CDI con algo impermeable para que esto no vuelva a suceder

Saludos!
avatar
dnieto

Mensajes : 162
Fecha de inscripción : 23/05/2011
Edad : 28

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  Matias.Scheel el Miér Jun 08, 2011 2:30 pm

dnieto escribió:Garantia lo cubrio! me dijeron que si llegaba a fallar de nuevo por garantia me pondrian un relay nuevo!!
lo otro e importante es que el asiento de mi moto no habia quedado bien ajustado cuando lo abri, es por esto que sucedio, la humedad entro y fue!
asegurense de cerrar bien el asiento y yo ahora cubri los relay y el CDI con algo impermeable para que esto no vuelva a suceder

Saludos!

fotos papaaaaaa
avatar
Matias.Scheel

Mensajes : 263
Fecha de inscripción : 25/05/2011
Edad : 28
Localización : Santiago

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  dnieto el Miér Jun 08, 2011 2:31 pm

mas tarde las subo porque ahora me voy a hacer unos tramites!!!!!
avatar
dnieto

Mensajes : 162
Fecha de inscripción : 23/05/2011
Edad : 28

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  Matias.Scheel el Miér Jun 08, 2011 2:54 pm

dnieto escribió:mas tarde las subo porque ahora me voy a hacer unos tramites!!!!!

Dale Dale ¨Zorro, quedo atento a tu post. I love you
avatar
Matias.Scheel

Mensajes : 263
Fecha de inscripción : 25/05/2011
Edad : 28
Localización : Santiago

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  sagainba el Miér Jun 08, 2011 3:26 pm

Matias.Scheel escribió:
dnieto escribió:mas tarde las subo porque ahora me voy a hacer unos tramites!!!!!

Dale Dale ¨Zorro, quedo atento a tu post. I love you

x2
avatar
sagainba
Admin

Mensajes : 112
Fecha de inscripción : 23/05/2011
Edad : 29
Localización : Illapel

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  crisjedi el Sáb Jun 11, 2011 11:17 am

dnieto escribió:
Admin escribió:puede sonar tonto mi consejo, pero no esta demas mencionarlo, ya que hay muchos que no tenemos idea de motos (me incluyo) viste que no este activado el cortacorriente que es una boton rojo? (acepto insultos)

jajaja aceptas insultos?? jkasjkasjas
no compadre, todo solucionado ya, lo que paso fue que la humedad se andubo metiendo al relay del arranque, eso es todo
asi que lo secaron, lo limpiaron, le hecharon una pasta y lo dejaron impeque

+10 para tonino

Saludos!!

que buena perrin, cuando yo tuve el problema con la bateria fui a tonino y me la cambiaron al toque!!
avatar
crisjedi

Mensajes : 103
Fecha de inscripción : 23/05/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  Matias.Scheel el Mar Jun 14, 2011 2:13 pm

dnieto escribió:mas tarde las subo porque ahora me voy a hacer unos tramites!!!!!


Esperando cumpita....
avatar
Matias.Scheel

Mensajes : 263
Fecha de inscripción : 25/05/2011
Edad : 28
Localización : Santiago

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  dnieto el Mar Jun 14, 2011 3:33 pm

no he podido subirlas porque he andado super corto de tiempo, mañana sin falta las fotos estan OK

Saludos!!
avatar
dnieto

Mensajes : 162
Fecha de inscripción : 23/05/2011
Edad : 28

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  Matias.Scheel el Miér Jun 15, 2011 8:43 am

dnieto escribió:no he podido subirlas porque he andado super corto de tiempo, mañana sin falta las fotos estan OK

Saludos!!

Okz
avatar
Matias.Scheel

Mensajes : 263
Fecha de inscripción : 25/05/2011
Edad : 28
Localización : Santiago

Ver perfil de usuario

Volver arriba Ir abajo

Re: Partida, AYUDA!!!

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.